Increased Initial-Margin-Fraction for Some Markets

Incident Report for dYdX V3

Resolved

All markets restored to original initial-margin-fractions:
- ENJ-USD: restored to 20%
Posted Nov 14, 2023 - 01:55 UTC

Monitoring

We have elevated initial-margin-fractions of the following markets:
- ENJ-USD: 50%
Posted Nov 14, 2023 - 00:55 UTC