Increased Initial-Margin-Fraction for Some Markets

Incident Report for dYdX V3

Resolved

All markets restored to original initial-margin-fractions:
- ZRX-USD: restored to 10%
Posted Nov 12, 2023 - 01:35 UTC

Monitoring

We have elevated initial-margin-fractions of the following markets:
- ZRX-USD: 25%
Posted Nov 12, 2023 - 00:35 UTC